COMUNICADO OFICIAL 8/1/2018 ELECTRUM-PESETA

Por la presente comunicamos que no existe ninguna vulnerabilidad asociada a Electrum-Peseta-2.2.1 y que es seguro volver a utilizarlo.

La vulnerabilidad afecta a las versiones que van desde la v.2.6 hasta la v.3.0.3 y por tanto la versión utilizada para crear Electrum-Peseta no se ve afectada.

 

Atentamente

El Equipo Pesetacoin

Valora éste artículo:
Comparte:

Deja un comentario

Este sitio usa Akismet para reducir el spam. Aprende cómo se procesan los datos de tus comentarios.